Matrice de compatibilité

est compatible avec les produits/applications suivants :
nfa1000
2
DX NetOps
est compatible avec les produits/applications suivants :
Pour plus d'informations sur les versions prises en charge de
DX NetOps
, reportez-vous à la section Interopérabilité de DX NetOps.
Produit
Version
NFA 10.0.4
NFA 10.0.3
NFA 10.0.2
NFA 10.0.1
DX NetOps Performance Management
DX NetOps Virtual Network Assurance
Microsoft .NET Framework
4.6.2
Oui
Oui
Oui
Oui
Microsoft Internet Explorer
11
Oui
Oui
Oui
Oui
Unified Infrastructure Management (UIM)
20.1.0
Oui
x
x
x
9.2.0
Oui
Oui
x
x
9.1.0
Oui
Oui
Oui
x
9.0.2
Oui
Oui
Oui
Oui
9.0.1
Oui
Oui
Oui
Oui
8.5.1
Oui
Oui
Oui
Oui
Sonde nfa_inventory (pour UIM)
v1.42
Oui
Oui
Oui
Oui
v1.41
Oui
Oui
Oui
Oui
DX Operational Intelligence
1.3 (OI Connector 1.3 )
Oui
Oui
x
x
1.3 (OI Connector 1.2.1)
Oui
Oui
Oui
Oui
OI Connector 1.2.1 ne prend pas en charge CA NFA 10.0.1 si vous modifiez le mot de passe par défaut de l'utilisateur MySQL à l'aide de l'utilitaire de modification du mot de passe d'utilisateur MySQL.