Upgrade the Data Aggregator

Upgrade the data aggregator based on the environment you have installed:
2
If you enabled FIPS-compliant encryption, and you upgrade
NetOps Portal
before the data aggregator, temporary FIPS compatibility synchronization errors occur. These errors occur until you upgrade the data aggregator. To avoid this temporary condition, upgrade the data aggregator before upgrading
NetOps Portal
.